Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas con Cookies (Creo .. o.O?)
#1
La cosa es que sea donde sea que estoy registrado, no me deja la cuenta conectada.
Ni bien cierro el firefox tengo que volver a loguearme SI o SI, aunque el usuario y la contraseña me la guarda no me deja conectado.
Probe borrando todas las cookies, pero aun asi no funca.
Alguien sabe como puedo solucionar esto?

Por si sirve de ayuda, desinstale el Outpost Firewall Pro y meti el ZoneAlarm.
Tendra algo que ver? porque cuando hice esto comenzo el problema.





Cita:Berserkerush 
te das cuenta que este foro es de viejos cuando la que dice que es la mas joven tiene 27. La menos vieja tenes que decir

Coty
Vos serás viejo. Yo siempre jóvena Dorian Gray.

Berserkerush
Eso es lo que decia mi abuela, y ahora esta muerta (?)
#2
crei que eso era comun en el firefox, a mi me pasa lo mismo en todos lados,no sera por qwe actualizaste? bueno que se yo... a mi me pasa y lo agarre como normal





#3
hace poco me paso que mas de una pagina (incluido el hotel 626) me decia que "esta pagina necesita coockies para proseguir, por favor configura tu firefox y vuelve a intentar", yo lo atribui a alguna actualizacion, pero que se yo, tenes 15 navegadores instalados, probaste si con los otros te pasaba lo mismo? sino antivirus, negro.





[Imagen: tumblr_mepvcwfUMV1r95jeco1_400.gif]
#4
Creo que cuando dice "necesita cookies" es evidente que tenés que PERMITIR las cookies Tongue, en la configuración de cada navegador





#5
bueno paso algo raro, a mi se me arreglo esta semana, ahora me deja conectado, cuando entre aca, ya apareci conectado, no se qwe paso





#6
Por si las dudas, fijate si no tenes en tu PC un archivo llamado "b.exe".
Se hubica en la carpeta Temp de la Configuracion Local.
Segun lei en inet es un spyware, lo cual puede estar causando el problema.
Me di cuenta de pedo porque el firewall me tiraba a cada rato que b.exe queria una conexion con la direccion 10.0.0.2Big GrinNS (o sea el router) y como era archivo del sistema no queria tocar nada... pero ahora parece que esta porqueria es un spyware o malware.

Si lo tenes avisame que te paso la URL del tema en un foro que encontre donde explican detalladamente como borrarlo.

EDIT: Por cierto, no se si sea eso el problema, voy a tratar de solucionar eso y si se me soluciona el problema de Log con eso, aviso.





Cita:Berserkerush 
te das cuenta que este foro es de viejos cuando la que dice que es la mas joven tiene 27. La menos vieja tenes que decir

Coty
Vos serás viejo. Yo siempre jóvena Dorian Gray.

Berserkerush
Eso es lo que decia mi abuela, y ahora esta muerta (?)
#7
Berenu-san escribió:Creo que cuando dice "necesita cookies" es evidente que tenés que PERMITIR las cookies Tongue, en la configuración de cada navegador

no se, yo preferi obviar el detalle de que tengo las cookies habilitadas, sino todo este thread no tendria sentido.


Lo del proceso b.exe, no te asustes, en dr speedy limpabamos a, b, c, d, g, h, y, t, e, r; no te das una idea de la mugre que podes juntar si te descuidas xD





[Imagen: tumblr_mepvcwfUMV1r95jeco1_400.gif]
#8
CCleaner
end issue.





If the world's gonna be destroyed, then let it be destroyed! If history is gonna be changed, then let it bloody well be changed!
#9
Guarda cuando usas CCleaner, fijate lo que limpias =Pl, sobre todo la que limpia extensiones de archivo desconocidas =P.





#10
ccleaner es para limpiar errores, no es un antispyware, en todo caso usen el spybot search & destroy o el spyware terminator (en el que no confio plenamente =P)





[Imagen: tumblr_mepvcwfUMV1r95jeco1_400.gif]