Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
[Ayuda] Se me cae la conexion
#1
No solo se me cae, sino que soy al UNICO que se le cae a cada rato (de 5 PCs conectadas, soy el unico que se le cae).
No tengo nada instalado que tenga que ver con la conexion, es mas, si necesitan les hago un listado de todo lo que tengo en la maquina (que es corto encima).
Y ahora me lo hace mas constantemente, y me esta rompiendo las bolas.





Cita:Berserkerush 
te das cuenta que este foro es de viejos cuando la que dice que es la mas joven tiene 27. La menos vieja tenes que decir

Coty
Vos serás viejo. Yo siempre jóvena Dorian Gray.

Berserkerush
Eso es lo que decia mi abuela, y ahora esta muerta (?)
Responder
#2
fijate si estas usando el MTU correcto en las propiedades de la placa (en el admin de dispositivos)





Responder
#3
Sep, lo que respecta a mi maquina revise TODO y esta todo bien, hasta pense que era un virus o malware, pero escanie a fondo todo y nada.
El tema es asi, la perdida de conexion la tengo cuando mi viejo enciende su maquina, y mientras permanece encendida, se me cae cada 15 min o menos. No solo soy al unico que afecta el problema, sino que se que es por culpa de su maquina de mierda porque es mucha coincidencia que se me caiga solo cuando esta encendida esa maquina (a la noche cuando la apaga me la paso jugando y conectado bajando y no se corta para nada).
Alguno tiene idea que puede ser que interfiera con mi conexion desde esa maquina?
Datos extras (aunque no se si de mucha ayuda) yo tengo W7 y mi viejo WXP. Aunque no creo q sea el problema porque la notebook de mi vieja tambien tiene W7 y no la afecta.

Edit: ahora que lo decis, esto es lo que me aparece en el admin de disp.
Esas dos cosas no se que mierda son (puede que ahi este el problema tambien).
[Imagen: sinttulolt.jpg]





Cita:Berserkerush 
te das cuenta que este foro es de viejos cuando la que dice que es la mas joven tiene 27. La menos vieja tenes que decir

Coty
Vos serás viejo. Yo siempre jóvena Dorian Gray.

Berserkerush
Eso es lo que decia mi abuela, y ahora esta muerta (?)
Responder
#4
bizarro....
Voy a suponer que todas las máquinas estan atras de un router común.

Por curiosidad, quisiera ver tu tabla de ruteo, en una ventana de cmd tirá un
Código:
route print
y copiate la tablita esa acá. En particular, estaría bueno que te pegues la tablita dos veces.... una cuando te anda la red, y otra cuando se cae. Mi intención es ver las métricas de las rutas, a ver si en algun momento se te hace algun loop raro.





Responder
#5
Ayer me parece que encontre el problema a todo esto. Me salta error en la conexion y me tira un "La Conexion de Red no encontro una IP valida".
Lo que me lleva a que mi viejo, por alguna razon, tiene la misma IP que mi maquina. Eso se arregla cambiando la Ip de la maquina o la del router?

Aca te dejo el scan:
[Imagen: sinttulocy.jpg]





Cita:Berserkerush 
te das cuenta que este foro es de viejos cuando la que dice que es la mas joven tiene 27. La menos vieja tenes que decir

Coty
Vos serás viejo. Yo siempre jóvena Dorian Gray.

Berserkerush
Eso es lo que decia mi abuela, y ahora esta muerta (?)
Responder
#6
Revisa el pool del DHCP en el router... o si no clavale una estatica





Responder